Adobe Experience Manager 跨站腳本漏洞

發布日期:2020-01-15 00:00:00
漏洞信息詳情
CNNVD編號:CNNVD-202001-622
CVE編號: CVE-2019-16467
發布時間: 2020-01-15
更新時間: 2020-01-19
危害等級: 中危
漏洞類型: 跨站腳本
威脅類型: 遠程
廠       商: Adobe
漏洞簡介

Adobe Experience Manager(AEM)是美國奧多比(Adobe)公司的一套可用于構建網站、移動應用程序和表單的內容管理解決方案。該方案支持移動內容管理、營銷銷售活動管理和多站點管理等。

Adobe AEM 6.5版本、6.4版本和6.3版本中存在跨站腳本漏洞。攻擊者可利用該漏洞泄露敏感信息。

建議

目前廠商已發布升級補丁以修復漏洞,補丁獲取鏈接:
https://helpx.adobe.com/security/products/experience-manager/apsb20-01.html

參考網址

來源:helpx.adobe.com
鏈接:https://helpx.adobe.com/security/products/experience-manager/apsb20-01.html

來源:www.auscert.org.au
鏈接:https://www.auscert.org.au/bulletins/ESB-2020.0143/

來源:nvd.nist.gov
鏈接:https://nvd.nist.gov/vuln/detail/CVE-2019-16467